matju at artengine.ca
Mon Oct 16 09:38:49 EDT 2006
wouldn't it be better if doc/flow_classes/ and pd_abstractions/ were
merged as one folder? how should it be called? it could be called classes/
or flow_classes/ or something else.
I first thought about calling it abstractions/ because I also don't want
"pd" in the folder name; however, if merging with the help patches, it
needs to be called something else because help patches may be about
classes that are not abstractions.
What do you think?
_ _ __ ___ _____ ________ _____________ _____________________ ...
| Mathieu Bouchard - tél:+1.514.383.3801 - http://artengine.ca/matju
| Freelance Digital Arts Engineer, Montréal QC Canada
More information about the Gridflow-dev