[Gridflow-cvs] [svn] commit: r4147 - in /trunk/abstractions: hpgl_+.pd hpgl_op.pd

gridflow-cvs at artengine.ca gridflow-cvs at artengine.ca
Fri Mar 20 16:37:53 EDT 2009


Author: matju
Date: Fri Mar 20 16:37:53 2009
New Revision: 4147

Log:
rename [hpgl_+] to [hpgl_op +]. now you may also do [hpgl_op *], [hpgl_op -], and so on, just like [#].

Added:
    trunk/abstractions/hpgl_op.pd
Removed:
    trunk/abstractions/hpgl_+.pd



More information about the Gridflow-cvs mailing list